00 10/8/2017 5:12 PM
Ciao a tutti! Scusate la domanda imbecille, ma il bugfix devo installarlo comunque anche se è vecchio del 2015? Tnx